search shadow

Point Cloud won't show in issue screenshot after Clash automation

Comments

2 comments

  • Avatar
    Laura Sharpe

    Great question. Try these settings;

    1. Create and save an Appearance Profile that Unhides the point cloud. (The syncing operation hides it automatically.)
    2. In View & Screenshot settings in the Clash Automation tool chose the Appearance Template that you created.

    1
    Comment actions Permalink
  • Avatar
    Federico Pensa

    Thanks, I'll give it a try

    0
    Comment actions Permalink

Please sign in to leave a comment.